Topic Options
#26 - 06/18/99 10:46 PM Try again (no trace)
MJG Offline

Registered: 08/30/99
Posts: 1
Downlaoded & installed v. 2.03. Tried traces w/ your sample files. They worked ok. No matter what I paste into the address window to trace I always get "Try Again". Even stripping the "http:" off the address doesn't help. I feel stupid because there must be something very elementary I'm not doing here. Also, I can't seem to save any url's into the saved files window where your sample addresses are stored. I've looked for info on how to do this but can't locate it. <br><br>

#27 - 06/26/99 10:37 AM Re: Try again (no trace) [Re: MJG]
Pete Ness Offline

Registered: 08/30/99
Posts: 1106
Loc: Boise, Idaho
Hi.<br><br>(I already responded via e-mail, but thought I'd post here too for others).<br><br>Ping Plotter doesn't strip off all the protocol prefixes, so you need to do that yourself. For example, if you want to trace to the address:, then you want to strip off the http:// and use just <br><br>Also, if you enter a name that can't be resolved into an address, it doesn't get saved into the history list (it thinks that you entered an address in error and wouldn't want to save that).<br><br>Thanks for the question!<br><br>Pete<br><br><br>


Moderator:  Connor, Pete Ness, Poe, Taylor Edginton 

Who's Online
0 registered (), 8 Guests and 2 Spiders online.
Key: Admin, Global Mod, Mod