Topic Options
#292 - 09/25/00 07:51 PM V2.20
Anonymous
Unregistered


If I leave the program running after tests wher done I will some times get a blue screen. When I close the program after tests I get the below errors<br><br>PINGPLOTTER caused an exception eedfadeH in module <unknown> at 0000:00000000.<br>Registers:<br>EAX=00000000 CS=0000 EIP=00000000 EFLGS=00000000<br>EBX=00000000 SS=0000 ESP=00000000 EBP=00000000<br>ECX=00000000 DS=0000 ESI=00000000 FS=0000<br>EDX=00000000 ES=0000 EDI=00000000 GS=0000<br>Bytes at CS:EIP:<br><br>Stack dump:<br><br>PINGPLOTTER caused an invalid page fault in<br>module <unknown> at 0000:00000000.<br>Registers:<br>EAX=00000000 CS=0000 EIP=00000000 EFLGS=00000000<br>EBX=00000000 SS=0000 ESP=00000000 EBP=00000000<br>ECX=00000000 DS=0000 ESI=00000000 FS=0000<br>EDX=00000000 ES=0000 EDI=00000000 GS=0000<br>Bytes at CS:EIP:<br><br><br><br>

Top
#293 - 09/26/00 05:50 PM Re: V2.20
Pete Ness Offline



Registered: 08/30/99
Posts: 1106
Loc: Boise, Idaho
Lotta zeros there!<br><br>I'm tracking down this problem - it's much more elusive than I originally imagined. The next maintenance release should fix this problem (I'm hoping to get this done pretty soon).<br><br>Thanks for the report!<br><br>

Top
#294 - 09/27/00 01:56 AM Re: V2.20 [Re: Pete Ness]
Anonymous
Unregistered


I did a uninstall reboot and reinstall last night and thus far I have not seen the problem again. I will post if it comes back.<br><br>

Top

Moderator:  Connor, Pete Ness, Poe, Taylor Edginton 
Search

Who's Online
0 registered (), 8 Guests and 2 Spiders online.
Key: Admin, Global Mod, Mod